Galería



is300 problemas en aceleracion

Ver el tema anterior Ver el tema siguiente Ir abajo

is300 problemas en aceleracion

Mensaje por rctstdroid1 el Mar Jun 18, 2013 6:22 pm

Buenas tardes Soy nuevo por aqui. luego me presento.

mi carro es un is300 2001 e-shift 5 cambios stock.

mi problema es el siguiente en circunstancias especificas.

cuando presiono el acelerado a fondo estando total mente detenido el vehiculo empieza a acelerar pero de pronto deja de acelerar y queda vacilando y no sube de marcha, como si solo se quedara en 2 marcha, o el abs frenara las llantas,

condicion 2 

si voy a una velocidad de 30 mhp y preciono el acelerador a fondo acelera, pero un par de segundos despues empiza a vacialar la aceleracion, como si reduciera de marcha.

alguien le sucede lo mismo?

Nota: e probado con distintas configuraciones , TRAC OFF, TRAC ON, ECT PWR ON, SNOW MODE ON.

el vehiculo para usarlo normal funciona de lo mejor, pero el problema viene con la full trhottle open como se dice.


no tengo ningun codigo de averia,

revise el tps, el throttle control motor y todo funciona.

como lo verifique.

pues con el scanner a medida que preciono el acelerador, en el scanner me va indicando el porcentaje que esta abierto, ademas verifique voltaje y resistencia de esa seccion. 

todo basandome en el manual de reparacion del vehiculo luego subire el manual para aquellos que no los tengan.


tambien verifique el maf y el scanner me da la lectura correcta del maf ya sea en ralenti o a 2000 rpm.

espero que me puedan ayudar.


asi como tambien espero poder ayudarlo en el cuanto a cualquier duda que tenga respecto al 2jzge.  
avatar
rctstdroid1
1G-FE
1G-FE

Mensajes : 2
Fecha de inscripción : 24/05/2013

Volver arriba Ir abajo

Re: is300 problemas en aceleracion

Mensaje por Harold-GTE el Miér Jun 19, 2013 2:02 pm

en verdad no sabria que decirte... intentaste probando un throtle de otro carro? a veces estos sufren de dañarse.

_________________
'01 Crystal Red
2JZ-GTE swap.... mejor 1/4 milla 13.28 sec
2JZ-GTE VVTi.... mejor 1/4 milla 12.60 sec
Presicion 6262, Tial 44m Waste Gate, Greddy Evo 2, 2jz-gte, Greddy Type-r BOV, custom 3" complete downpipe and pipping, walbro x 2, Mishimoto, Autometer gauges, HKS Timer, 32x12x3 FMIC, Aeromotive, ACT, Fidanza, R154 swap, Full Coils, TRD Sportivo Strut bar, custom sides, Chargespeed front and rear, Enkei's RPF1, much more... 436 rwhp on pump gas  Cool
avatar
Harold-GTE
Admin

Mensajes : 1423
Fecha de inscripción : 22/07/2010
Edad : 35
Localización : Santo Domingo

Volver arriba Ir abajo

Re: is300 problemas en aceleracion

Mensaje por rafael batista el Jue Jun 20, 2013 10:23 am

como es is300, chequea el sensor de flujo, eso me pasaba cuando monté mi 2jz, la aceleracion no pasaba de 2000rpm. puede ser, talvez quizas, 

suerte!!
avatar
rafael batista
1G-FE
1G-FE

Mensajes : 28
Fecha de inscripción : 17/12/2011
Edad : 32
Localización : santo domingo

http://www.facebook.com/tezzaclub

Volver arriba Ir abajo

Re: is300 problemas en aceleracion

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.