Galería



is300 problemas en aceleracion

Ver el tema anterior Ver el tema siguiente Ir abajo

is300 problemas en aceleracion

Mensaje por rctstdroid1 el Vie Mayo 24, 2013 4:27 pm

Buenas tardes Soy nuevo por aqui. luego me presento.

mi carro es un is300 2001 e-shift 5 cambios stock.

mi problema es el siguiente en circunstancias especificas.

cuando presiono el acelerado a fondo estando total mente detenido el vehiculo empieza a acelerar pero de pronto deja de acelerar y queda vacilando y no sube de marcha, como si solo se quedara en 2 marcha, o el abs frenara las llantas,

condicion 2

si voy a una velocidad de 30 mhp y preciono el acelerador a fondo acelera, pero un par de segundos despues empiza a vacialar la aceleracion, como si reduciera de marcha.

alguien le sucede lo mismo?

Nota: e probado con distintas configuraciones , TRAC OFF, TRAC ON, ECT PWR ON, SNOW MODE ON.

el vehiculo para usarlo normal funciona de lo mejor, pero el problema viene con la full trhottle open como se dice.


no tengo ningun codigo de averia,

revise el tps, el throttle control motor y todo funciona.

como lo verifique.

pues con el scanner a medida que preciono el acelerador, en el scanner me va indicando el porcentaje que esta abierto, ademas verifique voltaje y resistencia de esa seccion.

todo basandome en el manual de reparacion del vehiculo luego subire el manual para aquellos que no los tengan.


tambien verifique el maf y el scanner me da la lectura correcta del maf ya sea en ralenti o a 2000 rpm.

espero que me puedan ayudar.


asi como tambien espero poder ayudarlo en el cuanto a cualquier duda que tenga respecto al 2jzge. Very Happy Very Happy
avatar
rctstdroid1
1G-FE
1G-FE

Mensajes : 2
Fecha de inscripción : 24/05/2013

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.